Velocity
PermissionsEx requires Velocity 1.1.0 or newer.
    All commands have an extra / prefix to be run on the proxy, and output gold text to distinguish them from commands running on the server.
    For example, /pex will become //pex to work with the proxy's instance of the plugin.
    All subjects, when queried on the proxy, are in the proxy=true context
Last modified 9mo ago
Copy link